Follow

@joacim Jag förstår inte hur du kan ha så mycket beskymmer med Jekyll, för mig fungerar det bara och jag är rätt säker på att du är mer teknisk än vad jag har. :)

Hojta till om du vill ha hjälp med något eller har några funderingar. Jag är ingen expert, men jag har använt det i flera år utan problem och gupp i vägen.

@hund Tar gärna hjälp. Jag har fyra olika sajter. Tre av dem fungerar bra med Jekyll 3.7.4. Den fjärde kräver version 4.0.0. Lyckas icke få dessa att samexistera så jag kan säga åt de tre första sajterna att köra build med rätt version av Jekyll.

@joacim Det tycker jag! Du har ju vår server på Linuxkompis är tillgå om du inte vill brumma igång. :)

Fast @joacim finns ju på matrix, så det är du som borde skaffa matrix @hund ;)

@s @joacim Jag har använt XMPP i över 10 år, så.. FIRST! :P

@joacim Hur gick det med XMPP då? Jag lovar att det är okej att tycka om det. ;)

Sign in to participate in the conversation
Linuxkompis

En vänlig Linux-gemenskap för alla!